4.6 Net FrameWork Desteklenmiyor

0

Unreal Engin ile kendi çapımda bir oyun yapmak istiyorum ve internetten crackli bir şekilde güvendiğim bir siteden indirdim çalıştığınada eminim ancak setup'ın kurulması için net framework 4.6 sürümünü istiyor benim bilgisayarımda 4.5 yüklü ancak 4.6 yı kurmaya çalıştığımda bilgisayırınız nfw 4.6'yı desteklemiyor gibi bir sonuçla karşılaşıyorum internette bu sorunu bir çok blog ve forumda araştırmama rağmen bir bilgiye ulaşamadım uzmanım.net de benzer bir konuya rastladım regeditte ki kodlarını vermişsiniz oraya bakarak kodu değiştirmek ve net frame workumu 4.6 gibi göstermeyi umuyordum ancak 4.6 nın kodu yoktu bu soruna bir çözüm bula bilirseniz gerçekten minnettar olurum.

rynduse rynduse (1)
2 yıl önce sordu

Toplam 0 Cevap


üyelik gerektirir

Cevap yazabilmek için üye girişi yapmalısınız.

Eğer uzmanim.net üyesiyseniz giriş yapabilirsiniz: üye girişi yap
uzmanim.net'e üye olmak çok kolaydır: hemen kayıt ol