Format Sonrası Ses Alamama

0

Öncelikle merhaba. Elimde H61H2-MV (V1.0) anakart bulunmakta. Cihazda daha önce windows 10 kuruluydu ve ses sorunu yaşamadan aktif olarak çalışmaktaydı ancak cihaza temiz kurulum için bir format attıktan sonra cihazdan hiçbir şekilde ses alamamaya başladım. Gerek Windows Update gerek harici programlar gerekse direkt ürünün web sitesi üzerinden güncel driverleri deneyerek ses almaya çalıştım ancak bir fayda göremedim. Cihazımda hd7350 Ekran kartı mevcut ve hdmi üzerinden evimdeki televizyona bağladığım zaman ses alabiliyorum ancak aux çıkışları üzerinden yani kasanın ön ve arka taraflarından ses alamıyorum. Sorunun kurduğum işletim sistemi ile alakalı olduğunu düşünüp başka sistemler de kurdum ancak fayda göremedim.  Sağ alt köşede hoparlör üzerinde kırmızı çarpı işareti bulunmakta ve ön ve arka girişlere herhangi bir cihaz taktığımda tepki alamamaktayım. İlginiz için şimdiden teşekkür ederim.

farazi farazi (1)
11 ay önce sordu

Toplam 1 Cevap


0

Aygıt Yöneticisine girip baktığında (bilgisayarın arama kutusuna devmgmt.msc yazarak girilir) "bilinmeyen aygıt" gibi bir şeyler görüyor musun?

farurhenho farurhenho (6842)
11 ay önce cevaplandı

  • Hocam Güncel driveri yükledim realtek high definition audio olarak aygıt yöneticisinde gözüküyor ancak yine de tepki yok. ses alamıyorum cihazdan farazi 11 ay önce
  • Realtek Aygıt Yöneticisinde görünüyorsa ses sürücüsü başarılı bir şekilde kurulmuş demektir. Donanımsal bir problem olmasın? @farazi farurhenho 11 ay önce
  • Hala ses sorununu çözemediysen windows 10 a tekrar geç bi bak derim ses1842 11 ay önce

üyelik gerektirir

Cevap yazabilmek için üye girişi yapmalısınız.

Eğer uzmanim.net üyesiyseniz giriş yapabilirsiniz: üye girişi yap
uzmanim.net'e üye olmak çok kolaydır: hemen kayıt ol