Mikrofon Ayarları Ses Sorunu

0

Mikrofonumdan karşı tarafa ses gitmiyor ...

- Online Mikrofon test eden sitelerden birinde mikrofonu test etmek istedim ... Ben konuştukça çubuklar yukarıya doğru oynuyordu ama sesi hoparlörden duymak için hoparlörün sesini bayağı bir açmam gerekiyordu ... 

- Yine TeamSpeak üzerinden mikrofonu test ettiğimde ses göstergesi yine artıp azalıyordu ama ses yine yok / karşı taraf duymuyor yani

Aygıt Sürücüsünü yeni yüklemiştim , Jaklara kabloları taktığım zaman realtek audio yöneticisi bunu algılıyor ve otomatik yönlendirme penceresi açılıyor ... Yani Ön Panel Jak girişlerinde problem olmamalı diye düşünüyorum ... 

Tam olarak anlamadım ne yapacağımı ... Yardımlarınızı bekliyorum ... 

Youtube videolarının hepsine bakıyorum , sorumun cevabı hiçbirinde yok ...

ongun2 ongun2 (4)
2 yıl önce sordu

Toplam 1 Cevap


0

Önce gidiyormuyduda sonradanmı böyle bir problem başgösterdi? Sistem Geri Yükleme'yi denedinmi?

Sistem Geri Yükleme nedir, nasıl yapılır? (tıkla) 

"Kayıttan yürütme aygıtları" ses arabiriminde mikrofon ses seviyesi ayarlarına baktınmı ("Ses" arabiriminde "Kayıt" sekmesi açılır ve oradan mikrofon seçilerek bu mikrofonun "Mikrofon özellikleri"de açılarak "Düzeyler" sekmesi altında ses seviyeleri ayarlanır")?

Sesi hangi programı kullanırken karşıya göndermek istiyorsun? Bütün (veya birden fazla) programlardamı bu problem yaşanıyor? Eğer bunun için sadece bir program varsa ve bunda problem oluyorsa program ayarlarında ses iletme seçimlerinde "mikrofon ile" seçimi bir şekilde değişmiş ve başka bir seçim etkin hale gelmiş olabilirmi? Bunun için program ayalarına baktınmı?

temmuz temmuz (12457)
2 yıl önce cevaplandı

  • Realtek Audio yöneticisinde Mikrofon efektleri altında 'Konferans Modu'nu seçip seviyesi ile oynayınca karşı tarafa ses gitmeye başladı ... Bas ayarını 10 db olarak ayarladım ... Sesim nasıl geliyor dediğimde ; yeterli , fena değil gibi cevaplar aldığım için yaptığım şey tam olarak oldu mu bilmiyorum ama şuan sorun yok gibi :) ongun2 2 yıl önce
  • Mikrofondaki ses gidiyor , kulaklıkta çalışıyor ... Bilgisayara bağlı 5+1 Creative ses sistemi var ; Hoparlörlerden gelen seste de bir problem yok ama ; Kayıt aygıtlarına girdiğimde mikrofon seçili görünüyor problem yok ama yanındaki çizgiler ben konuşurken yeşile dönmüyor ... Bi de bunu anlamadım :) ongun2 2 yıl önce
  • Mikrofon ses seviyesi ayarları düşük olabilir. Mesajımda belirtmiştim. Onları düşük ise yükseltirsin @ongun2 temmuz 2 yıl önce
  • Problem mikrofon sesinin karşıya gitmemesiydi ve şimdi gidiyor diyorsun. Öyleyse problem kalmadı. Başka şeyleri kafaya takma, öyle kullan. Geçmiş olsun @ongun2 temmuz 2 yıl önce
  • Bas ayarı 10 db değilde default olarak 20 db olmalıdır. Böyle yaparsan daha iyi olur @ongun2 temmuz 2 yıl önce

üyelik gerektirir

Cevap yazabilmek için üye girişi yapmalısınız.

Eğer uzmanim.net üyesiyseniz giriş yapabilirsiniz: üye girişi yap
uzmanim.net'e üye olmak çok kolaydır: hemen kayıt ol