Uzmanım net'in Chrome tarayıcısı uyumluluğu bozuldumu?

0

Bugün Chrome web tarayıcısında site görünümü yaklaşık bir saatten beri bozuk (Bu bozulma diğer web sayfalarında yok, sadece uzmanım net site görünümünde). Altta görüldüğü şekilde:

 

 

Bende durum böyle. Sizlerde nasıl? Chrome tarayıcısında aynı problem -an itibariyle- sizlerdede mevcutmu?

IE ve Edge tarayıcılarında herhangi bir problem yok. Bu tarayıcılarda her şey normal.

Tarayıcıyı sıfırlamayı denemedim. Zira bunu yaparsam önceki ayarların yeniden eşitlenmesi eşitlemesi hem zaman kaybım kaybım olacak hemde belki sonuç değişmiyecek (Site için geçici bir problemde olabilir. Eğer böyleyse düzeltilmesi için sadece beklemem yada beklememiz gerekecek). Bu sebeple önce sizlerden bir cevap almayı tercih ettim.

Bir bakarmısın @alattin :)

 

temmuz temmuz (12363)
2 ay önce sordu

  • bir daha kimseyi eleştirmeyeceğim lütfen hesabımı geri açar mısın aksi halde geri banlarsın beni ben siteyi çok sevdim yardımcı olmak istiyorum @temmuz reform1 2 ay önce

Toplam 3 Cevap


0

Problemi @hakan ve @alattin'in bilgi ve görüşlerindende faydalanarak Chrome tarayıcısını sıfırlama yolu ile çözdüm. Problem düzelmiştir. Bu iki arkadaşımıza (ve konuya alaka gösteren diğer uzmanım net üyelerine) teşekkür ediyorum.

Not: Chrome tarayıcısı en kolay ve temiz olarak  C:\Users\temmuz (cihaz adı, kullanıcı ismi)\AppData\Local\Google\Chrome adresinden "Chrome" isimli klasör silinerek yapılır (Önce Dosya Gezgininden gizli dosyalar görünür yapılır)  ve bende öyle yaptım (Silinen klasör kendiliğinden sıfırlanmış haliyle yeniden oluşur). Buda uzmanım net üyeleri için ilave bilgi olsun.

 

 

temmuz temmuz (12363)
2 ay önce cevaplandı

1

Chrome tarayıcısından bildiriyorum herhangi bir sorun yok.

İlgili resimden gördüğüm kadarı ile CSS dosyası yüklenmemiş bu sebepten site tam açılmamış. Tarayıcı verilerini temizlemek sorunu çözecektir diye düşünüyorum.

Bir ipucu: Bu gibi sorunlarda Gizli sekme ile siteye girmeyi denemek çoğu zaman problemi çözer. Gizli sekmede önbellekte bulunan dosualar kullanılmaz sitedn yeniden talep edilir. Böylelikle önbellek sorunları aşılmış olur.

hakan hakan (9904)
2 ay önce cevaplandı

1

Bende de herhangi bir sorun görünmüyor. Farklı bilgisayarlardan da kontrol ettim. @hakan bahsetmiş stil dosyası yani CSS yüklenememiş sende. 

Bu genelde bağlantı sorunlarında olur (bağlantının yavaşlaması, kopması, sunucunun yavaşlığı). Şuan genel bir sorun yok @temmuz 

 

alattin alattin (10797)
2 ay önce cevaplandı

üyelik gerektirir

Cevap yazabilmek için üye girişi yapmalısınız.

Eğer uzmanim.net üyesiyseniz giriş yapabilirsiniz: üye girişi yap
uzmanim.net'e üye olmak çok kolaydır: hemen kayıt ol